Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 21 Antworten
und wurde 40.307 mal aufgerufen
 Probleme/Reparaturen
Seiten 1 | 2
holzwurm Offline

T5-Einsteiger

Beiträge: 9

23.02.2007 14:32
Motor springt im kalten Zustand schlecht an Antworten

habe seid ein paar wochen o.g. problem:
fahre eine tdi 128kw, orginalzustand.
also im kalten zustand springt er schlecht an und läuft dann die ersten 1-3 sek. so als wenn er auf drei töpfen laufen würde. bei warmstart und auch sonst beim fahren absolut keine beeinträchtigung. der motor hat 81000km, dachte mir, ist zwar unwahrscheinlich aber wechstelst mal die glühkerzen. höllenarbeit... naja...keine besserung...prima.
wenn die standheizung vorher an ist springt er recht gut an...war auch vorher so...
ein bekannter der eine werkstatt hat und meine fahrzeuge immer repariert, sagte, klingt nach kraftstoffproblem. also wechselten wir den kraftstofffilter...keine besserung. er rieht mir zum "freundlichen" zu gehen und die tandempumpe in der kraftstoffleitung auf ihre funktion prüfen zu lassen. und siehe da: nur noch 50% leistung...also gewechselt und? ...keine besserung
jetzt waren die "freundlichen" richtig am ende mit ihrer weisheit...und nun wollen sie mir einen neuen zylinderkopf einreden, weil der alte vermutlich einen haarriss hat!! den man natürlich nicht sehen kann.

frage: gibt es hier jemand der ähliche probleme hat?
laut vw werden beim t5 aluköpfe verbaut und das kann bei einem einspritzdruck von fast 2000 bar zu problemen führen. aber das auto verliert weder wasser noch öl...läuft prima und qualmt weder weiss noch schwarz.

holzwurm...mit weissheit am ende...

holzwurm Offline

T5-Einsteiger

Beiträge: 9

24.02.2007 15:56
#2 RE: Motor springt im kalten Zustand schlecht an Antworten

nachdem ich hier mit diesem problem ziemlich alleine bin hab ich mich mal anderweitig schlau gemacht, zu dem thema ist ja anderswo schon viel geschrieben worden, und laut den berichten deutet wirklich alles auf den zylinderkopf mit den pde einheiten hin, ...bin also nochmal zu einem freund gefahren, der früher eine kleine audi/vw werkstatt hatte und hab ihm das problem geschildert. ich war ja schon vorher der meinung, aber er hat mich darin noch bestätigt:

warum sollte der motor wie am schnürchen laufen wenn der zylinderkopf einen schaden hat?
das ist doch...nach gesundem menschenverstand...nicht möglich oder?
warum gibt es einen leistungsverlust/druckverlust beim kaltstart aber nicht beim warmstart und wärend des fahrens?

mir kommt diese zylinderkopfwechselarie von vw wie eine riesige verarsche vor!

ich werde jetzt erstmal noch einige andere sachen versuchen auszuschließen, bevor ich mir über eine defekten kopf gedanken mache...

z.b.:
was für mich logisch klingt:
beim starten bekommt die motorelektronik eien hinweis ob der motor kalt oder warm ist. wenn also der temperaturfühler defekt ist, bekommt der motor z.b. beim kaltstart die meldung "50°" , und dann glüht er nicht genügend vor und wir haben unser problem. also werde ich den temp.fühler mal überprüfen.

auch erscheint mir logischer, das die kraftstoffleitung ein kleines leck haben könnte durch das luft angesaugt wird. also kraftstoffleitung abdrücken.

parallel dazu läuft ja die kulanzanfrage bei vw...falls es doch nicht zu beheben ist...
aber ich möchte halt sagen können ich habe alles ausgeschlossen...

grüße an alle die auch dieses dumme problem haben....holzwurm

Uwe_Menke Offline

T5-Einsteiger

Beiträge: 3

24.03.2007 19:41
#3 RE: Motor springt im kalten Zustand schlecht an Antworten

Hallo habe das selbe Problem wie Du,bei mir wured schon die Vacumpumpe getauscht brachte nichts sowie die vorförderpumpe im Tank alles nichts.
Nun ist mann drauf gekommen das zwei Pumpedüse einheiten getauscht wurden das ganze hielt 3 Tage dannn ging alles wieder von vorne los also auch nichts.
Bringe ihn wieder in die Werksatt mal sehen was nun kommt melde mich wieder.

Frachtschiff Offline

T5-Profi

Beiträge: 222

26.03.2007 10:09
#4 RE: Motor springt im kalten Zustand schlecht an Antworten

Moin,
gleiches Problem auch bei meinem 96 kW MV. Ich gebe dann 2-3x kurz Gas und der Schiffsdiesel wird zur Turbine

Übrigens: Auch min Fru* ihr Auto (Renno Grand Scenic DCi = CDi) hat die gleichen Probleme.

Unsere Händler behaupten immer es läge am Sprit - aber bei "unseren" freien Tanke kommt fast immer ein Esso-Laster zum Nachfüllen...

Bin gespannt was bei Euch rauskommt. Werde auch meine Erfahrungen dann mal posten.

Gruss Frachtschiff
Daniel

Frachtschiff Offline

T5-Profi

Beiträge: 222

26.03.2007 10:12
#5 RE: Motor springt im kalten Zustand schlecht an Antworten

Plattdeutsch - deutsch

deutsch - plattdeutsch

*min Fru = altfriesiche Bezeichnung für die gewohnheitsmässig und amtlich Anerkannte ständig anwesende Lebensabschnittsgefährtin, kurz Ehefrau genannt.

Kfzpulvi ( Gast )
Beiträge:

27.03.2007 07:53
#6 RE: Motor springt im kalten Zustand schlecht an Antworten

Guten Morgen,

am Sprit kann es trotzdem liegen. Auch wenn an der freien Tanke ein Esso Laster steht um zu befüllen, heißt das noch lange nicht das da auch Esso drin ist. Ich spreche aus Erfahrung, hatte selber für 6 Jahre 2 freie Tankstellen und weiss was da alles so läuft. Ich persönlich würde auch nie an einer Tanke meinen Wagen befüllen, wenn der Tanklastwagen grade da steht. Der Läst den Sprit mitz so einem Druck ab das der ganze Dreck und Wasseranteil im Tank aufgewirbelt wird und die Filteranlage an den Zapfsäulen kann das nicht alles wegschlucken. Also vorsicht. Bei uns wurden damals auch zahlreiche Proben entnommen nach dem Befüllen und man konnt es nicht glauben was das für eine Brühe war, die sich da im Schauglas befand. Sah aus wie Teichbrühe.

holzwurm Offline

T5-Einsteiger

Beiträge: 9

02.04.2007 07:07
#7 RE: Motor springt im kalten Zustand schlecht an Antworten

nachdem meine kulanzanfrage übe den händler negativ ausgefallen ist, habe ich jetzt beim kulanzbeauftragten über die vw-hotline angerufen und meine anliegen vorgetragen. die dame war wirklich sehr freundlich...aber das müssen die ja auch...ich erhalte jetzt eine stellungnahme auf dem postweg von vw. habe erwähnt, das im www dieses problem reichlich diskutiert wird und das problem bekannt ist.
das war letzte woche....


holzwurm...

holzwurm Offline

T5-Einsteiger

Beiträge: 9

02.04.2007 07:10
#8 RE: Motor springt im kalten Zustand schlecht an Antworten

ABSOLUTE UNVERSCHÄMTHEIT:

dieses Schreiben erreichte mich heute:
(Antwort von VW auf meinen persönlichen Kulanzantrag)

In Antwort auf:
Sehr geehrter Herr …….,

vielen Dank für Ihren Anruf. Sie haben Sorgen mit Ihrem Multivan.
Dazu kommen jetzt noch die Reparaturkosten - da können wir es durchaus verstehen, dass Sie sich eine Beteiligung von uns wünschen. Wo und wann immer es geht. sind wir kulant. Sicherlich verstehen Sie aber, dass es auch dafür bestimmte Entscheidungskriterien geben muss. Bei Ihrem Fahrzeug ist die Gewährleistungsfrist schon zu weit überschritten. Deshalb können wir Ihnen leider nicht entgegenkommen.
Vielleicht sind Sie jetzt enttäuscht.
Sie kennen nun aber auch den Grund, der zu unserer Entscheidung geführt hat.
Vielen Dank für Ihr faires Verständnis.

Mit freundlichen Grüßen



mittlerweile hat mein Anwalt sämtliche Unterlagen....

holzwurm...frei nach RAMMSTEIN : FEUER FREI !!!!!!!!!!

tv ( Gast )
Beiträge:

22.04.2007 19:14
#9 RE: Motor springt im kalten Zustand schlecht an Antworten

Hallo, habe dasselbe Problem,127kw EZ 7/03
Meinung der Werkstatt,
entweder die PD-Einheit....muss also ausgebaut werden und bei VW geprüft werden...300.- solls kosten fürs ausbauen,... oder Zylinderkopfdichtung wenns dann erstres nicht ist... beides soll dann wenns repariert wird so ca 1800.- aufwärts kosten...und das bei mtl. Finanzierungskosten ...etc vw sagt evtl 50% Materialkosten zu...
wie profesionell
wie wärs mit einer Sammelanzeige beim ADAC??? wer ist dabei , um hier mal Flagge zu zeigen

Tv ( Gast )
Beiträge:

30.05.2007 09:40
#10 RE: Motor springt im kalten Zustand schlecht an Antworten

hallo, ihr alle,
lasst mich wissen , wenn euer Anwalt was bewegt,
ich habe unser Problem nun Zeitgleich ADAC,Autobild und an vw geschrieben und werde euch berichten...
wenn sich jemand anschliesen will, bitte um Nachricht

muttivan Offline

T5-Profi

Beiträge: 11

05.06.2007 22:08
#11 RE: Motor springt im kalten Zustand schlecht an Antworten

Hallo, meiner springt nicht immer schlecht an, eigentlich nur alle paar Tage. Der (un)freundliche gibt sich auch keine große Mühe, da Re-Import, aber einer der letzten aus Deutschland. Dafür 25% gespart. Immer wenn der MV da ist, springt er problemlos an und der Tester sagt auch nichts. Zum Thema Kraftstoffleck meinte er, wäre dann auch im warmen Zustand. Ansonsten haben wir noch ein Jahr Garantie im Rahmen der Verlängerung.

Nicolas Offline

T5-Einsteiger

Beiträge: 4

13.06.2007 12:36
#12 RE: Motor springt im kalten Zustand schlecht an Antworten

Hallo zusammen,

hatte vor einiger Zeit das gleiche Problem mit meinem MV 96kw. War zwei mal beim freundlichen, der nichts gefunden hat. 500km später ist mir dann auf der Autobahn der Motor um die Ohren geflogen. Die Axialwelle des Turboladers hatte spiel. Es ist schließlich Öl in den Verbrennungsraum gelangt und hat den Motor ruiniert.

Lösung:

Neuer Motorblock
Neuer Turbolader für insgesamt 11900 EURO bei einem Fahrzeug das gerade mal 3,5 Jahre alt ist und 110.000km runter hat. Naja, dann kam auch noch die komplette Klimaanlage für 4000 Euro dazu, die getauscht werden musste und heute die Koppelstangen.

Und das schönste: VW hat nicht einen Euro dazubezahlt

Was soll man dazu sagen? Auf Kulanz hat man keinen rechtlichen Anspruch, also bleibt einem nur in den sauren Apfel zu beißen und jedem potenziellen Käufer von einem Kauf des MV abzuraten.

Gruß

Nicolas

Frachtschiff Offline

T5-Profi

Beiträge: 222

13.06.2007 13:01
#13 RE: Motor springt im kalten Zustand schlecht an Antworten

Moin,
da kann man nur sagen: Grosse Schei***. Schon über den Anwalt/Rechtschutz versucht ?

Gruss Frachtschiff
Daniel

Firmenwagen Offline

T5-Einsteiger

Beiträge: 5

13.06.2007 22:15
#14 RE: Motor springt im kalten Zustand schlecht an Antworten

Moin Moin

Lass von deinem Bekannten mal die Kompression überprüfen. Für mich klingt das als hätten einer oder mehrere Zylinder eine schlechte Kompression, genau das wirkt sich größtenteils nur auf das Kaltstartverhalten aus. Bei den heutigen Motoren mit der "enormen" Turboaufladung spürt man beim fahren nicht viel von fehlender Kompression.

Merke: Kompressionsverlust muß nicht mit erhöhtem Ölverbrauch einhergehen!
Kompressionsverlust KANN auch an defekten an den Hydrostößeln liegen, ist in deinem Fall aber eher unwahrscheinlich.
Du kannst beim Kompri.-Test schnell prüfen ob die Kolbenringe/Zylinder Verschleiß haben, oder ob es an den Ventilen liegt. Kompression messen, Wert aufschreiben, 10-20ml Motoröl in den entsprechenden Zylinder füllen, den Motor per Anlasser OHNE INJEKTOR!!!!!! einige Umdrehungen durchdrehen und anschließend nochmal messen.
Kompression besser => Verschleiß an Kolben, Kolbenringen oder Zylinderlaufbahn (leichter Kolbenfresser?)
Kompression gleich "schlecht" => schaden an den Ventilen.

Die Kompression sollte zudem auf allen Zylinder nicht mehr als 3-4 Bar auseinander liegen, auch wenn VW andere Werte angibt. Zudem sollte die Kompression nicht weiter als 4-5 Bar unter dem Sollwert liegen den VW für deinen Motor als Neuzustand angibt. Schließlich hat der noch kaum was gelaufen.

Natürlich kann das schlechte Anspringen auch, wie du sagst, an der Glühanlage liegen. Glüht sie überhaupt vor? Kommt an allen Kerzen auch Strom an? Ist die Vorglühsicherung intakt...

Ist soweit alles ok wird das Problem sehr wahrscheinlich an den Injektoren liegen. Diese sind verkokt, verrußt oder verschlissen. Man kann sie ausbauen und im Ultraschallbad reinigen, aber besser wäre es gleich alle zu tauschen, auch wenn das ins Geld geht. VW sollte sich bei der Laufleistung gut überlegen ob nicht doch noch ein paar Prozent Kulanz drinsind. Ansonsten hast du ja ne Rechtschutz und nen Anwalt!
Und keine Bange VW einen vor den Latz zu knallen und mit nem Anwalt zu drohen wenn die sich stur stellen. Die haben derzeit soviel Probleme mit den T5 TDI's das die kaum noch wissen wo oben und unten ist. Da sind die froh über jeden Kunden der von einer Kulanz stillschweigend absieht sobald VW denen eine Ablehnung schickt.
Unter 100tkm sollte sowas eigentlich nicht vorkommen! VW hat mal Autos gebaut bei deren Motoren man erst nach 300tkm erfahren hat das es auch eine Kopfdichtung gibt die kaputtgeht!

Gruß vom Bullifahrer
Ps. Lass dir nicht erzählen der Zylinderkopf oder die Kopfdichtung wäre kaputt!
Beides würdest du an Abgastrübung (trotz Filter), hohem Ölverbrauch und vor allem Wasserverbrauch merken!!! Zeigt dein Bulli keines dieser Symptome haben weder Kopf noch Kopfdichtung einen Schaden

pumpedüse 400Nm! ( Gast )
Beiträge:

14.06.2007 23:53
#15 RE: Motor springt im kalten Zustand schlecht an Antworten

Hallo ! Mein T5 Multivan 128 KW sprang seit Oktober'06 im kalten Zustand auch immer schlecht an.
Nach 5 maligem Werkstatt-Aufenthalt wurde der Fehler gefunden. Es war die defekte Tandem-Pumpe ! ! !
Unglaublich aber wahr : VW übernahm die Pumpe zu 100 % Kulanz ! Der Händler übernahm 50 % der Einbaukosten.
Jetzt läuft er wieder einwandfrei.
Wünsche allen einen schönen Sommer.
Gruß, Axel W.

Seiten 1 | 2
 Sprung  
Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz