Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 2 Antworten
und wurde 10.100 mal aufgerufen
 T5 Allgemein
der_richter Offline

T5-Einsteiger

Beiträge: 1

23.02.2008 14:08
Standheizung im MV springt nicht an Antworten

Hallo Leute.
Hab seit einer Woche einen gebrauchten MV. Bin soweit super zufrieden...nur die Standheizung springt nicht an.
Bei VW konnte man nichts damit anfangen...und der Vorbesitzer will nichts davon wissen.
Wenn ich am 4-Tasten-Bedienfeld die untere rechte Taste drücke sollte normalerweise die Standheizung anlaufen.
Die Anzeige für Betrieb ist auch ca. 3 Sekunden an, dann klackt etwas im Motorraum ganz kurz (vermute Relais) und dann geht die Anzeige wieder aus. auch per Zeitprogrammierung geht nichts...
Kann von euch vielleicht jemand was mit dem Problem anfangen?
Wäre euch sehr dankbar...
Gruss, der_richter

Driver Offline

T5-Profi

Beiträge: 11

26.02.2008 12:13
#2 RE: Standheizung im MV springt nicht an Antworten

Dieselmotoren an sich haben eine schlechte Abwärme! Dein Motor hat einen so genannten "Zuheizer". Der ist dafür da, um den Motor schneller auf Betriebstemperatur zu bringen, und damit auch den Innenraum schneller erwärmen zu können. Dieser Zuheizer bedint sich am Dieseltank. Wenn im Zuheizerbetrieb, also während der Warmlauffahrt, Dein Dieselvorrat schon auf "Reserve" steht, könnte der Zuheizer Luft ziehen. Um dies zu verhindern, verriegelt er sich! Diese Verriegelung kann nur in der Werkstatt wieder rausgenommen werden, über ein Diagnosegerät! Der Zuheizer funktioniert solange auch nicht.
Deine Standheizung ist nichts anderes, als ein "aufgepimpter" Zuheizer, nur das er über Deine "Knöpfe" programmiert oder über eine Fernbedienung gestartet werden kann und ohne das die Zündung arbeitet, damit das Auto schön warm ist, wenn wir einsteigen.
Hatte das gleiche Problem. Weder im Bordbuch, noch in der Werkstatt irgentwelche Infos darüber. Der Meister hatte auch das Wort "Zuheizer" wohl noch nie gehört.
Diese Infos hätten wir aber beim Kauf unserer Busse bekommen müssen! Ich denke, die meisten T5-Fahrer werden mit blockiertem Zuheizer fahren, es aber nicht wissen, sondern sich nur wundern, warum die Karre so lange braucht, um warm zu werden.

Wende Dich direkt an "Webasto", DIE wissen Bescheid.

Gruß
driver

T5 Eisbär Offline

T5-Profi

Beiträge: 32

21.03.2008 21:27
#3 RE: Standheizung im MV springt nicht an Antworten

Hallo,

evtl. sind`s die Glühkerzen,, bei meinem T4 war es jedenfalls so.
In der Werkstatt haben Sie 3 Stunden lang gesucht.
Kerzen haben dann 9€ gekostet.


Grüße aus Bayern und noch schöne Osterfeiertage.

 Sprung  
Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz