Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 3 Antworten
und wurde 2.438 mal aufgerufen
 Probleme/Reparaturen
mausulm Offline

T5-Einsteiger

Beiträge: 1

21.07.2005 22:09
Springt nicht an Antworten

MV 2,5 TDI Bj 2005 higline

Seit drei Monaten spring er morgens nur sporadisch an. Manchmal sofort, manchmal nur nach 5-7 mal orgeln. Zwei Versuche meiner Werkstatt, dies zu reparieren, schlugen fehl. Wer hat ähnliche Erfahrunegn?

Superskunk Offline

Administrator


Beiträge: 497

21.07.2005 22:14
#2 RE:Springt nich an Antworten

Hallo mausulm,

Willkommen im vw-t5-forum. Das dein Bus erst nach so vielen Versuchen anspringt ist echt unnormal. Als ich meinen T5 neu hatte sprang er auch nicht an weil die Batterie leer war (im Winter nach Benutzung der Standheizung). Es wurde eine neue Batterie eingebaut und seitdem springt er immer an. Es ist natüröich sehr ärgerlich für dich das selbst der zweiter Versuch in der Werkstatt nicht funktioniert hat. Ich habe es immer bei anderen Fehlern so gemacht das wenn eine Werkstatt den Fehler nicht beheben konnte bin ich in eine andere und dann hat es meistens funktioniert. Vielleicht kannste es auch mal so Probieren, auch wenn es eigentlich nicht sein sollte, denn eine Fachwerkstatt sollte schon den Fehler erkennen und beheben.

seddo Offline

T5-Einsteiger

Beiträge: 2

24.09.2007 21:27
#3 RE: Springt nicht an Antworten

als ich meinen t5 multivan gekauft habe sprang er auch nicht an (hatte zum glück garantie) denn erst nach den 5ten werkstadt aufenthalt und monaten hatte ich das gebrauchte auto wieder erst hies es , dass es die dieselpumpe sei da der sprit zurück in den tank läuft doch zum schluss wurden viele schläuche gewechselt aber der eigentliche grund war wie sich herrausgestellt hat der zylinder kopf(nicht nur dichtung) bei vw sagte man mir das sie solch einen fall noch fast nie hatten das wäre eine ausnahe gewesen zum glück hatte ich garantie sonst hätte ich die fast 7000euro gesamtreperaturkosten(nur teile)aleine bezahlen müssen , mit arbeitslohn hätte ich schon fast einen gebrauchten guten multivan bekommen

crome Offline

T5-Einsteiger

Beiträge: 3

16.01.2008 13:24
#4 RE: RE:Springt nich an Antworten

hallo, ich habe seit 3 1/2 jahren ein multivan mit 178 ps, das gleiche problem habe ich seit 7 monaten. jetzt wurde in der werkstatt der fehler gefunden...der motorblock hat risse und muss komplett erneuert werden..kosten hierfür 10.000 €. ich versuche jetzt bei vw die sache über kulanz zu regeln..denke aber, das ich auf den kosten sitzen bleibe..
für weitere infos wäre ich dankbar.

gruß

ralf crome

tel 089 / 89197304

 Sprung  
Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz