Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 13 Antworten
und wurde 32.069 mal aufgerufen
 Probleme/Reparaturen
Bully_2_T5 Offline

T5-Einsteiger

Beiträge: 4

05.05.2009 17:30
Motor verliert plötzlich Leistung, Neustart erforderlich Antworten

Hi, sicher kennt man dieses Problem von Computern mit Windows Betriebssystem. " Bitte System neu starten "
Mein T5 (174 PS) 85000km hat folgendes Problem:
Beim Fahren mit ca. 100 km/h verliert der Motor plötzlich Leistung. Man kommt sich dann vor, als hätte man gerade mal 20 PS unter der Haube.
Abhilfe schafft dann nur ein " Neustart " d.h. sich bis zum nächsten Parkplatz retten und neu starten.
Der Fehler tritt so 1-4 mal pro Woche auf.
Das erste mal trat er gleich nach einer Reparatur des Aufpuffkrümmers auf. Ob das damit zusammen hängt kann ich nicht sagen.
Auf jeden Fall zeigt der Fehlerspeicher einen Druckabfall des Turboladers an. (1,5 bar) dann wir wohl der Turbo abgeschaltet.
Mein Herr Freundlich von der Fachwerkstatt hat mir dann vorsichtshalber den Drucksensor und ein Magnetventil ausgetauscht.
Erfolg = 0, Jetzt will er mal eben noch den Turbolader tauschen, obwohl er den schon mal ausgebaut, überprüft und für gut befunden hat.
Da ich wirklich keine Lust habe schon wieder 1200 Euro in der Werkstatt zu lassen und das ohne Garantie auf Erfolg, möcht ich mal nachfragen ob es bezüglich dieses Fehlers noch mehr Leidensgenossen gibt?
Ich freue mich über jede Antwort.
mfG Bully_2_T5

Günni60 Offline

T5-Einsteiger

Beiträge: 1

18.05.2009 12:15
#2 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten

Hi, also ich hatte dieses Problem vor 1,5 Jahren. Nach ca. 150km Autobahnfahrt ging der Motor in eine Art "Standbye" Modus und man segelte so auf der Autobahn mit max. 60km dahin. Nachdem man den Motor aus und wieder angemacht hatte, lief er wieder normal. Ich war dann bei VW und die sagten mir, dass das am Turbolader bzw. am Gestänge vom Turbolader liegt. Das Gestänge verhakt sich, die Elektronik bekommt eine Meldung, das was nicht mit dem Turbolader stimmt und schaltet dann vorsichtshalber ab. Die eine Werkstatt wollte mir gleich einen kompletten neuen Turbolader verkaufen, der mit Einbau bei 2.300,- Euro lag, eine andere Werkstatt hat mir erstmal das ganze Gestänge am Turbolader mit irgeneinem Ölspray eingesprüht, damit das wieder gängig wird. Der Bus ist dann auch eine zeitlang wieder gelaufen, bis wieder das Problem auftrat. Eine andere Werkstatt hat dann nochmal alles eingesprüht und machte mir noch den Vorschlag, dass sie für ca. 100,- Euro das Gestänge mit "Schmirgelpapier" abschleift, damit das wieder gängig wird ansonsten bliebe nur noch ein neuer Turbolader. Gestänge wurde eingesprüht und abgeschmirgelt vor gut einem Jahr und seit der Zeit ist nichts mir aufgetreten. Längerfristig wird man aber wohl um einen Turbolader nicht herumkommen.

MfG Günni60

HSG T5 Offline

T5-Profi

Beiträge: 49

21.05.2009 15:41
#3 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten
Der Notlauf tritt bei mir ca. alle 3 Wochen auf.
Bisher wurde 4 mal der Differenzdrucksensor und letztens der Kabelbaum dazu, auf Garantie erneuert.
Einen neuen KAT und DPF hab ich auch schon, ich denke das alles hat nichts gebracht und erwarte den nächsten Notlauf.
Mir wurde folgendes erklärt:
Ladedruckunterschreitung = meistens AGR (Abgasrückführventil) defekt
Ladedrucküberschreitung = meistens VTG (Schubverstellung) am Turbo klemmt

Ich bin mal gespannt, wie es weiter geht, es ko.. mich langsam auch an.

Bei Garantie kann man die Reparaturen nur so hinnehmen, wie VWN es der Werkstatt vorschreibt, tolle Pilosophie (bei MB abgeschaut).

Meine Akte ist dank der regen Korrespondens mit VWN und dem Freundlichen schon recht dick, der Erfolg lässt noch auf sich warten.
Bully_2_T5 Offline

T5-Einsteiger

Beiträge: 4

31.05.2009 10:58
#4 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten
Hallo liebe Bullyfahrer,
ich hatte es jetzt satt, dass mein Auto ständig die Leistung verliert. Deshalb hab ich mein Auto in einer anderen Fachwerkstatt durchchecken lassen. Dort wurde festgestellt, dass der Turbolader defekt ist. Die Luftschaufen sind am Gehäuse zeitweise angestanden, was ein zeitweiliges Versagen des Turbos zur Folge hatte. Grund: Welle der Turboschaufeln hatte zu viel Spiel.
Zudem waren auf den Turboschaufeln deutliche Riefen zu sehen. Wo die herkommen konnte mir keiner Sagen. Vielleicht Ruß oder sonstige kleine Partikel.
Bis jetzt ist der Fehler nicht mehr aufgetreten (ist auch erst seit 4 Tagen repariert) aber der Motor läuft spürbar besser. Wir werden sehen, was die nächsten Kilometer bringen. Ich bin zuversichtlich!!!!
HSG T5 Offline

T5-Profi

Beiträge: 49

31.05.2009 11:19
#5 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten
Hallo,

da hast Du ja nochmal Glück gehabt. Habe woanders von einem ähnlichen Fall gelesen, dort haben sich die Turboschaufeln zerlegt und sind über den Ansaugtrackt in den Motor gelangt und haben einen kapitalen Motorschaden verursacht.
Mein Turbo pfeift seid gestern bei 1600-2100U/min, deutlich lauter.
Naja, habe am Mittwoch eh wieder einen Termin beim , bestättigt meine 3-4-Wochenregel

Schöne Pfingsten, Stefan
jogehfort Offline

T5-Einsteiger

Beiträge: 1

23.10.2009 20:07
#6 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten

Hallo Leidensgenosse! Ich hatte ein ähnlich erquickendes Erlebnis mit meinem damals ca. sechs Monate alten VW Caddy Diesel, als ich auf der Autobahn einen plötzlichen und sehr starken Leistungsabfall zu spüren bekam. Es wurde mir "ganz heiß", als mich auf einmal die Lkw auf der BAB überholten.

Auch ich habe dann den nächsten Parkplatz angesteuert und den Motor neu gestartet. Zunächst hatte ich wieder volle Leistung, die dann aber bei einer Geschwindigkeit > 100 km/h erneut abbrach. Ich bin dann runter von der BAB und sofort zur nächsten Werkstatt gezuckelt. Dort hat man dann - nach 10minüter Suche - einen Marderverbiß an den Abluftschläuchen des Turboladers und an der Lambdasonde festgestellt. Ich denke mal, der Schaden an der Lambdasonde war schwerwiegender in Bezug auf die Geschwindigkeit. Mit Sicherheit kann ich dies mangels Fachkompetenz leider nicht sagen :-(

Aber eines ist wohl klar - hier reicht ein kleiner Schaden, der erst bei genauer Inaugenscheinnahme zu sehen ist. Aber der "Freundliche" sollte dies auch über die Fehlerdiagnose erkennen, wenn so nichts im Motorraum erkennbar ist, oder???

Ich leide mit Dir! Grüsse... ;-)

axiobw Offline

T5-Einsteiger

Beiträge: 3

05.01.2010 14:49
#7 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten

Hallo Leidensgenossen,

bei meinem T5 Multivan TDI (174 PS ) ,Bj. Sept.2005 , 58400 Km ! trat genau derselbe Effekt auf. Warnlampe für Vorglühung blinkte,Leistungsverlust,
Fahrzeug 5 Min . abgestellt, Alles war wieder OK. Nach einigen Tagen derselbe Defekt. Ich brachte daufhin das Fahrzeug in die Werkstatt.
Diagnose : Turboladerschaden. Turbolader baut zuviel Druck auf, da die Schaufelverstellung defekt ist.
Kosten mit Einbau Euro 1600 + MWST.
Die Anfrage bei VW zwecks Kulanzregelung war negativ!!!!
Ich bin stocksauer !! , ,
VW faselt immer was von Kulanz, wenn man ein teureres, deutsches Fahrzeug kauft, im Gegensatz zu den günstigeren EU-Fahrzeugen,
wenn ´s aber darauf ankommt, wissen die in Wolfsburg nichts mehr davon.
Desweiteren werden die Zulieferer immer weiter preislich geknechtet, bis nur noch Murks rauskommt, der dann bei VW verbaut wird.
Der Kunde zahlt ja die Zeche !!

Das war garantiert mein letzter Wagen aus Wolfsburg !!

Ich steig auf Japaner um. Da hatte ich bisher nie Probleme !

Gruss

Axiobw

Brigitte Offline

T5-Einsteiger

Beiträge: 8

20.01.2010 06:47
#8 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten

Hallo zusammen,

so jetzt hats auch meinen T5 erwischt. Letzte Woche verlor er plötzlich an Leistung und rauchte hinten total schwarz. Schaffte es gerade noch in die Werkstatt. Das wird wohl eine sehr kostspielige Sache werden.
Hat das schon jemand mit schwarzen Rauch?

LG
Brigitte

Brigitte Offline

T5-Einsteiger

Beiträge: 8

21.01.2010 07:23
#9 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten

Also gestern bekam ich eine Rückmeldung. Ein Marder hat zwei Schläuche angebissen. Wurde jetzt repariert und Probegefahren, aber er verliert immer noch an Leistung. Zumindest raucht er nicht mehr schwarz.

axiobw Offline

T5-Einsteiger

Beiträge: 3

01.02.2010 10:48
#10 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten

Die endliche Gechichte : Turboladerschaden nach 3Jahren und 3 Monaten bei 58400km
Nach Intervention gegen die Kulanzregelung hat sich VW bereiterklärt, lediglich 70% der Materialkosten des defekten Turboladers
zu übernehmen. Das heisst, ca. 900 Euronen bleiben für den Murks an mir hängen !! Super .
Es macht keinen Sinn ein deutsches Fahrzeug einem viel günstigeren Angebot aus der EU vorzuziehen.
Die Kulanzregelung beim Kauf eines wesentlich teuren "deutschen" Autos kann man im Ernstfall in der Pfeife rauchen !
Und 2 Jahre Herstellergarantie hat das EU-Fahrzeug auch !

axiobw

asdfölkj Offline

T5-Einsteiger

Beiträge: 1

01.04.2016 14:59
#11 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten

Ich habe mir vor ca. einem Jahr einen Touran bei einem Händler gekauft; allerdings kein Neuwagen, sondern ein Gebrauchter mit Kilometerstand bei ungefähr 120.000.
In den ersten 10-12 Wochen lief der Wagen auch recht gut, bis ich eines Tages bemerkte, daß er nicht mehr richtig "anzieht", quasi daß ich Gas gegeben habe, aber doch irgendwie nicht vom Fleck weg kam. Ich war daraufhin in der Werkstatt, in der ich das Auto gekauft hatte, mit der Bitte diesem Problem mal hinterher zu gehen. Leider hat man keine Ursache finden können, die Fehlerauslesung gelöscht/zurückgesetzt.
Der Fehler trat allerdings immer wieder erneut auf, sodaß der Wagen nun schon einige Male in der Werkstatt war. Anfangs wurde der Fehler immer zurückgesetzt mit der Bitte um weitere Beobachtung. Zuletzt wurde der Ladedrucksensor und anschließend auch der Magnetventilblock "auf Verdacht" getauscht. Die letzte Rechnung belieft sich auf über 700,- €. Die Werkstatt teilte mir dann mit, daß wenn der Fehler weiterhin besteht, der Turbolader getauscht werden muß. Dann würden ca. 1500,- bis 2000,- € auf mich zukommen.
Meine Frage ist: Fällt so etwas in die Gewährleitung des Verkäufers? Wenn etwas "auf Verdacht" getauscht wird und der Fehler im Anschluss nicht behoben ist, muß ich die Rechnung dann trotzdem bezahlen?

Eigentlich trat der Fehler schon kurz nach dem Kauf auf und wurde auch beim Händler in der Werkstatt bemängelt. Sollte der Händer/die Werkstatt diesen Fehler nicht auf eigene Unkosten beseitigen? Zumal man mir auch gar nicht zusichern kann, ob der Fehler definitiv behoben werden kann. Wie sollte ich mich in Zukunft verhalten?

Holger Offline

T5-Einsteiger

Beiträge: 1

06.01.2017 23:47
#12 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten

Hab auch ein Problem
Mein T5 war heute larm wie eine Schnecke:(
Es war kalt und er zog überhaupt nicht seit dem 1.10 fahre ich zur arbeit kurzstrecke ca 20 min. Zuvor immer 2h on Tuor;) kann es sein das mein Partikelfilter dicht ist angezeigt wierd nichts bj 2009. Sollte ich mal auf die BAB ihn schnaufen lassen;)
MfG Holger

Susanne Offline

T5-Einsteiger

Beiträge: 2

26.06.2017 08:23
#13 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten

Hallo, lese

Susanne Offline

T5-Einsteiger

Beiträge: 2

26.06.2017 08:31
#14 RE: Motor verliert plötzlich Leistung, Neustart erforderlich Antworten

Hallo, habe einen T5, BAujahr 2005 und ein Problem. Bin im Urlaub in Frankreich unterwegs mit vier Kindern und Hund, Zelt und ebenallem, was dazugehört und der Motor hat Leistungsverluste! Haben dann gestern am Sonntag den ADAC verständigt, der das Auto in die VW-Werkstatt gebracht hat. Dort soll es heute Vormittag nachgesehen werden.
Hat jemand einen Tip???
Es ist unser erster Urlaubstag und dann sowas! Französisch kann natürlich keiner so richtig, schon gar nicht, wenn es um Turbolader geht. LG, S.

abgassensor »»
 Sprung  
Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz