Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 12 Antworten
und wurde 15.851 mal aufgerufen
 Probleme/Reparaturen
einheizer Offline

T5-Einsteiger

Beiträge: 4

30.07.2008 12:45
abgassensor Antworten

tach an die gemeinde.

bei meinem t5 128kw leuchtet die motormanagment lampe..
die fehlerauslese ergab defekter abgassensor...
ist das auch so ein typisches problem??
der t5 ist 1,5jahre alt und hat 60.000km..

Jimmy1 Offline

T5-Profi

Beiträge: 15

02.01.2009 16:02
#2 RE: abgassensor Antworten

Tach auch, ja das leiden hatte meiner auch schon und das nach fast genau einem jahr ab kauf und nichtmal 30tkm!

Emil Offline

T5-Einsteiger

Beiträge: 5

11.01.2009 02:10
#3 RE: abgassensor Antworten

Ist scheinbar ein typisches T5 Problem, meiner 2,5l 130 PS mit DPF braucht alle ca. 9 Mon einen neuen Sensor.
Bin gespannt, wann VW das Teil ändert.

Flo1278 Offline

T5-Profi

Beiträge: 13

19.01.2009 10:45
#4 RE: abgassensor Antworten

Nicht nur ein typisches T5 Problem, sondern ein typisches VW Problem. Mein T5 hatte es bisher noch nicht, mein Golf davor jedoch schon...

HSG T5 Offline

T5-Profi

Beiträge: 49

27.02.2009 22:15
#5 RE: abgassensor Antworten

Hallo, habe eine Caravelle von Oktober 2007, 2,5 DPF 174 PS, 96500km, war heute schon wieder wegen einer Motorstörung bei VW und es wurde zum
4ten mal der Abgassensor erneuert, ich traue mich garnicht mehr zu überholen, da ich jederzeit mit erneutem Leistungsabfall rechne. Dieses Auto
macht nur Ärger z.B.: 3 Zonen Climatronic, Tiptronic, Xenon, Standheizung, trotz Nachbesserungen, sind die Probleme immer noch da aber ich gebe
die Hoffnung noch nicht auf, mein 2ter T4 war super Zuverlässig!

Jimmy1 Offline

T5-Profi

Beiträge: 15

01.03.2009 18:16
#6 RE: abgassensor Antworten

Hab jetzt auch schon den 2ten von den Teilen drinne-das ist wirklich schrott!!
Gebe die Hoffnung auch nicht auf

HSG T5 Offline

T5-Profi

Beiträge: 49

05.03.2009 02:27
#7 RE: abgassensor Antworten

Hallo Jimmy1,
ich hatte heute schon wieder eine Motorstörung, bei 160km/h im 5ten (Tiptronic)beim beschleunigen. Toll bei 3 roten Buchstaben hinten drauf!
Der Sensor ist keine 2 wochen alt. Da die Elektronik bei der geringsten Druckabweichung im Ladedruck- und Abgasbereich auf das Notlaufprogramm
schaltet, kann nur das Mischungsverhältnis, der Ladedruck, Staudruck,nicht stimmen, DPF???

HSG T5 Offline

T5-Profi

Beiträge: 49

13.03.2009 23:48
#8 RE: plötzlicher Leistungsverlust Antworten

Hallo Leidgenossen,
ich hatte schon mehrfach einen starken Leistungsverlust bei meiner Caravelle, Mod.2008, 128kw, DPF.
Nach dem ich den Motor abgeschaltet und neu gestartet hatte, war meistens die Motorstörung weider weg.
Es wurde des öfftern der Abgassensor erneuert und danach war für 2-3 Wochen alles in Ordnung, bis der
gleiche Fehler immer unberechenbarer auftrat, mal beim gemäßigten Anfahren, in Fahrstufe S bei 160 km/h
oder beim cruisen mit 120 km/h. Da VW seinen Vertragswerkstätten die Vorgehensweise bei der Fehlersuche
im Garantiefall vorschreibt und penibel darauf achtet, daß alle Parameter und Messdaten korrekt ermittelt
werden, kann es schon mal vorkommen, daß ein Fehler erst nach mehren Werkstattaufenthalten ermittelt
wird. An sonsten bekommt der Vertragshändler die erbrachte Leistung von VW nicht bezahlt und der Kunde
muß darunter leiden. Erfahrung und Vemutungen, die übrigens richtig waren, werden nicht gewertet.
Heute wurde nun doch der DPF und KAT erneuert. Der defekte DPF hat wohl den Kat innen zerlegt und so
ständig den Staudruck verändert und somit den Ladedruck negetiv beeinflusst. Ich werde den neuen DPF
erstmal, wie beim Neuwagen, einfahren und erst dann testen in der Hoffnung, daß ich mich auf die
Leistung meines Motors wieder verlassen kann.

Allzeit gute Fahrt, wünscht Euch Stefan

Jimmy1 Offline

T5-Profi

Beiträge: 15

22.03.2009 17:09
#9 RE: plötzlicher Leistungsverlust Antworten

Hallo HSG T5, dann hab ich ja glück das es bisher nur einmal bei mir war mit dem Sensor.
Habe aber auch nur den kleinen 1,9L Pumpe Düse mit DPF der hat ja nun wirlkich wenig leistung,vielleicht halten die sensoren bei dem Motortyp länger-es ist und bleibt aber eine Frechheit was VW dem Kunden zumutet!!!
Habe dafür bereits das 3te Kupplungspaket bei jetzt 40.000 km drinne nach genau 2 Jahre!!!
Welches Problem hattest du bereits mit der 3 Zonen-Climatronic??? Stellmotoren-Geräusche???

HSG T5 Offline

T5-Profi

Beiträge: 49

22.03.2009 21:48
#10 RE: plötzlicher Leistungsverlust Antworten
Hallo Jimmy1,
ich denke, daß es nur am DPF gelegen hat, der T5 läuft nähmlich jetzt schon seit 1800km ohne Motorstörung. So wenig Leistung
hat der 1,9er auch nicht, mein T4 mit dem bulligem 75kw 5 Zylinder kam hinter einem 1,9er mit 77kw kaum her, da der 1,9er
viel spritziger war.
Die Climatronic zeigt beim auslesen Störungen an den Luftklappen, ich soll deshalb noch mal wieder kommen. Desweitern läuft
das Gebläse hinten ständig, mal stärker, mal schwächer, das nervt ganz schön. Die Überprüfung des Luftgütesensor
(innen Abgasgeruch) wurde leider vergessen. Drittes Kupplungspaket? Was für ein Wahnsinn!
MfG
Stefan
IN468 Offline

T5-Einsteiger

Beiträge: 1

20.06.2009 13:43
#11 RE: plötzlicher Leistungsverlust Antworten

Mein T5-Ofen läuft auch regelmäßig auf Störung

der Fehlerspeicher sagt "Luftmassenmesser-unplausibles Signal"

Luftmassenmesser wurde ausgetauscht ,was aber nichts gebracht hat

bis 120km/h passiert nix, ab 140 km/h kann er auf störung gehen

fährt aber weiter seine 100km/h , VW Händler sagt, dann wissen sie auch nicht mehr weiter...

Rasim Özkan Offline

T5-Einsteiger

Beiträge: 2

09.05.2017 20:23
#12 RE: plötzlicher Leistungsverlust Antworten

überprüfe die unterdruckschläuche

Rasim Özkan Offline

T5-Einsteiger

Beiträge: 2

09.05.2017 20:25
#13 RE: plötzlicher Leistungsverlust Antworten

Zitat von IN468 im Beitrag #11
undefined


überprüfe alle unterdruckschläuche

 Sprung  
Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz