Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 1.539 mal aufgerufen
 Probleme/Reparaturen
Alienjaeger Offline

T5-Profi

Beiträge: 12

20.11.2006 11:07
VW bringt einen schon zum schwitzen! Antworten

Hallo an Alle, hatte heute ein schönes Erlebnis. Fahre auf der A1 Richtung Düsseldorf mit meinem Transporter TDI Automatik. Setze zum Überholen an, Kickdown springt an, ziehe auf die linke Spur, es gibt einen Ruck, die Meldung "Motorsteuerung Fehler" erscheint, dass gelbe Piktogramm vom vorglühen blinkt unentwegt und jetzt kommt's. Ich kann kein Gas mehr geben. Transporter verliert schnell an Geschwindigkeit und rechts nur Lkw's. Habe es dann irgendwie geschafft, heile den Randstreifen zu erreichen. Wagen an und aus gemacht, immer noch die Anzeige und kein Gas. Nach dem ca. zehnten mal ist alles wieder ok. Fahre sofort zu meinem Freundlichen, der liest den Fehlerspeicher aus und sagt mir, der Gasgeber hat einen Fehler gemeldet. Das würde schon mal passieren und man müsste nur mal, den Wagen an und aus machen. Dann müsste es "EIGENTLICH" wieder gehen. Ich war mit der Aussage nicht so Einverstanden. Der Wagen hat keine 12000 km weck und dazu kommt noch, das ich im Rollstuhl sitze und mir so einen Scheiß nicht erlauben kann. Bin auf das Ding angewiesen, bin bis jetzt auch sehr Zufrieden. Habe ihn auf mein drängen jetzt erst mal da gelassen, Sie wollen es sich noch mal genauer anschauen. Man waren die gelangweilt!

Hat von Euch, auch schon mal einer, so einen Fehler gehabt?

Gruß Mark


Alienjaeger Offline

T5-Profi

Beiträge: 12

23.11.2006 12:16
#2 RE: VW bringt einen schon zum schwitzen! Antworten

Hallo, es hat sich nun rausgestellt, dass ein elekt. Bauteil (Gasgeber) defekt war, die haben den auch getauscht. Nur wie ich oben schreibe, sitze ich im Rollstuhl und gebe mit dem Daumen über einen Ponti Gas. Dass ist ein Stift, den ich drücke und damit Gas gebe. Nun haben diese Knalltüten, weil sie den Wagen selber aus der Halle fahren wollten, beim einsteigen in den Wagen, diesen Stift abgebrochen . Wenn ich gekonnt hätte, wäre ich am liebsten aufgestanden und mit Ihnen mal kurz vor die Halle gegangen.

Jetzt muß das Teil erst von der Firma aus Düsseldorf, die den Wagen umgebaut hat besorgt und verschickt werden (ca. 3 Tage und das Teil kostet 300 Euro). Da ist dem Kerlen erst mal schlecht geworden . Mietwagen geht ja auch nicht und muß mir jetzt noch ein paar Tage Urlaub nehmen. Bin mal gespannt was daraus noch wird.

Gruß Mark

«« T5 Highline
 Sprung  
Xobor Erstelle ein eigenes Forum mit Xobor
Datenschutz